发表回复

后才能评论

评论(6)

  • 新用户 注册会员 2022年6月3日 上午12:06

    站长,更新的最新资源不对。 下载窗口的两个文件都是旧版本,同时需要更新的插件名称是:Loco Automatic Translate Addon PRO。作用是在主插件中自动翻译,是一个附加插件。https://pic.rmb.bdstatic.com/bjh/01a90f404559be3cbf85d9df0f8012a4.jpeg 这个图片中有个机器人头像, 是这个插件。

    • mango 注册会员 @ 新用户 2022年6月3日 上午7:41

      2.6.1是最新版吧?还是说实际它不是2.6.1的。我另外再上传个打包在一起的你看看

    • 新用户 注册会员 @ mango 2022年6月7日 上午1:10

      你说的这个2.6.1的这个插件,最新版是2.6.2。 我说的版本为1.2的需要更新的“loco-automatic-translate-addon-pro”插件,是我在你这第一次下载的,那次是一个叫做“Loco Translate Pro v.2.4.0-1654177229”的压缩包,里面一共包含了三个插件。分别是:automatic-translator-addon-for-loco-translate.zip、loco-automatic-translate-addon-pro.zip、loco-translate.zip,是这其中的“loco-automatic-translate-addon-pro.zip”插件版本过低,已经无法使用。

    • mango 注册会员 @ 新用户 2022年6月7日 下午9:19

      这个还没有更新的资源

    • 新用户 注册会员 @ mango 2022年6月9日 下午5:14

      么事,问题不大。

  • 新用户 注册会员 2022年6月2日 下午9:54

    这个插件里的,Loco Automatic Translate Addon PRO,版本为1.2,已经过低导致插件无法使用,提示请使用高于1.4的版本。

安全,本站所有资源从原作者那里购买,通过GUN通用公共许可证(GPL)授权激活,源代码无修改请放心使用。

优点:安全,可商用,永久使用,不限域名使用;缺点:更新无法在WordPress后台一键更新,具体请查看“购买须知”。

手动更新。建议更新方法:wordpress后台搜索安装名为“Easy Theme and Plugin Upgrades”的插件,并保持启用状态,然后在本站下载主题或插件的最新版本,正常步骤安装它们,既可以更新主题或插件。

如果您已经成功付款但是网站没有弹出成功提示,请联系站长提供付款信息为您处理

本站虚拟产品,一经售出,不退款不售后!本站仅分发转售其他网站付费资源,可承诺都是安全的GPL资源,但是没有对资源进行可用性核实(购买渠道正规,一般都是可用的)!所以定价便宜,请谅解。